Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: EDV-Dompteur/Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Ingesamt 194 Einträge

1 EDV-Dompteur Erster Test der Shoutbox. Später erscheint Sie übrigens nur noch auf der Portalseite. :189: 17. Mai 2013, 04:14
2 EDV-Dompteur Das wäre geschafft. Supi! Wenn das Forum jetzt noch virenfrei ist (das teste ich nach JEDER Erweiterung!), dann bleibt das Ding! 17. Mai 2013, 04:22
3 EDV-Dompteur Uh, die Reihenfolge der Einträge ist verkehrt herum ... 17. Mai 2013, 04:25
4 EDV-Dompteur Problem behoben, Eintragsreihenfolge jetzt korrekt. :007: 17. Mai 2013, 04:33
5 EDV-Dompteur Habe die Farben mal etwas eingedunkelt, damit es nicht mehr so grell auf die Augen haut. Zugegeben: Das Feintuning lässt leider noch etwas zu wünschen übrig - man übe sich in Geduld ... :459: 17. Mai 2013, 05:52
6 EDV-Dompteur Es ist unglaublich schwer, zwischen Barbie-Rosa, Kack-Braun und Militär-Khaki einen augenschonenden Far bton für den Hintergrund zu finden ... 17. Mai 2013, 06:12
7 EDV-Dompteur ... , der auch noch guten Kontrast zur Schrift bietet ... 17. Mai 2013, 06:12
8 EDV-Dompteur ... und sich nicht mit den ganzen Hoover-Effekten beißt. Erschwerend kommt hinzu, dass manche Farbeinstellungen sich an mehreren Stellen auswirken. 17. Mai 2013, 06:13
9 EDV-Dompteur Z. B. auf der Portalseite UND in Postings. Eventuell auch nur in jedem zweiten Posting :197: 17. Mai 2013, 06:14
10 EDV-Dompteur Ach, und den Beitragseditor kann es auch noch beeinflussen und dort die Symbole unerkennbar machen. 17. Mai 2013, 06:16
11 EDV-Dompteur Hat man endlich alles perfekt eingestellt, stößt man auf ein Posting mit Zitatbox ... 17. Mai 2013, 06:17
12 EDV-Dompteur ... diese müsste für guten Kontrast entweder dunkle oder heller oder farbiger sein. Heller ist paradox, dunkler wird's unleserlich ... 17. Mai 2013, 06:18
13 EDV-Dompteur ... und farbiger - dann meckern die "echten Kerle" über das Barbie-Rosa und so. 17. Mai 2013, 06:19
14 EDV-Dompteur Gnaaa, und eigentlich wollte ich nur die Foren-Übersicht links einfärben! :-S 17. Mai 2013, 06:23
15 EDV-Dompteur Und auf jedem Monitor sehen die Farben anders aus, je nach Farbschema. Zum Heulen! 17. Mai 2013, 06:29
16 Moya Probier mal kuler.adobe.com 17. Mai 2013, 21:42
17 Desi Habe CollorZilla installiert. Hilft a Biserl, um Farben zu räubern, löst aber nicht die komplexen Gesamtprobleme. 17. Mai 2013, 23:08
18 EDV-Dompteur Das Seitenmenü ist jetzt übersichtlicher. 18. Mai 2013, 00:04
19 EDV-Dompteur Oh oh, das hatte aber Nebenwirkungen! Massenhaft Threads verschwunden. Aber ich weiß, woran das liegt ... 18. Mai 2013, 00:09
20 EDV-Dompteur Bereinigt - alle Threads wieder da! 18. Mai 2013, 01:13